Dieser Text wird in allen Browsern angezeigt, die nicht Internet Explorer heissen. Beispiel: Sie haben keinen Flashplayer installiert.

WichtigAktualisieren Sie dringend den Adobe Acrobat Reader!

Eine Sicherheitslücke in Adobes Dokumentformat PDF wird derzeit massiv von Hackern ausgenutzt. Bereits der Besuch einer speziell präparierten Webseite reicht aus, um den PC mit Trojanern und anderen digitalen Schädlingen zu infizieren.

Um vor dem Angriff geschützt zu sein, sollten Sie schnellstmöglich die vom Hersteller bereitgestellte neue Version des Adobe Readers bzw. Acrobat (8.1.2) installieren. Bislang sind sämtliche Virenprogramme nicht in der Lage diese Attacken zu erkennen.

Weiterführende Links zu diesem Artikel:

https://www.sicher-im-netz.de/privatnutzer/204.aspx

   

suchen